
<!DOCTYPE html>
<html lang="uk-ua" dir="ltr" class='com_content view-article itemid-625 j36'>

<head>
		<base href="http://psychiatry.dsmu.edu.ua/novini-universitetu/3300-30-01-2015-sostoyalsya-vypusk-vrachej-internov-2"/>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta name="author" content="Савчук Дмитрий"/>
	<title>Випуск лікарів-інтернів — ДонНМУ ім. М.Горького</title>
	<link href="/templates/hub2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
	<link href="http://psychiatry.dsmu.edu.ua/media/jbtype/css/font-awesome.css" rel="stylesheet" type="text/css"/>
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css"/>
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/lytebox/lytebox.css" rel="stylesheet" type="text/css"/>
	<link href="/plugins/content/jw_sigpro/jw_sigpro/tmpl/Classic/css/template.css" rel="stylesheet" type="text/css" media="screen"/>
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/css/print.css" rel="stylesheet" type="text/css" media="print"/>
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css"/>
	<link href="/templates/hub2/css/themes/blue/legacy-grid.css" rel="stylesheet" type="text/css"/>
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.css" rel="stylesheet" type="text/css"/>
	<link href="/templates/hub2/css/themes/blue/bootstrap.css" rel="stylesheet" type="text/css"/>
	<link href="/templates/hub2/css/themes/blue/template.css" rel="stylesheet" type="text/css"/>
	<link href="/templates/hub2/css/themes/blue/megamenu.css" rel="stylesheet" type="text/css"/>
	<link href="/templates/hub2/css/themes/blue/off-canvas.css" rel="stylesheet" type="text/css"/>
	<link href="/templates/hub2/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	<link href="/templates/hub2/css/custom.css" rel="stylesheet" type="text/css"/>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/lytebox/lytebox.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});jQuery(function($){$(".hasTooltip").tooltip({"html":true,"container":"body"});});</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=1250">
	<style type="text/stylesheet">@-webkit-viewport   { width: device-width; }@-moz-viewport      { width: device-width; }@-ms-viewport       { width: device-width; }@-o-viewport        { width: device-width; }@viewport           { width: device-width; }</style>
	<script type="text/javascript">if(navigator.userAgent.match(/IEMobile\/10\.0/)){var msViewportStyle=document.createElement("style");msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));document.getElementsByTagName("head")[0].appendChild(msViewportStyle);}</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- Fonts -->
<style type="text/css">html>body{font-family:Tahoma,Verdana,Geneva;font-size: }h1,h2,h3,h4,h5,h6,blockquote{font-family:Droid\ serif}#navwrap li{font-family:sans-serif}#logo a{font-family:Droid\ serif}{font-family:Tahoma,Verdana,Geneva}</style>

<script type="text/javascript" src="/templates/hub2/js/template.js"></script>
<meta name='yandex-verification' content='68d83db822c44c44'/>
</head>

<body>

	<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
		
		<div id="top-area-wrap">
			<a id="home-link" name="home-link"></a>
			
			


		
			

<!-- MAIN NAVIGATION -->


<!-- MAIN NAVIGATION -->
<nav id="navwrap" class="affix-top wrap navbar t3-mainnav" data-spy="affix" data-offset-top="50">

	<div class="container">
		<div class="row">
			<div class="navbar-default">	
					<!-- SPOTLIGHT -->
	<div class="zen-spotlight zen-menu  ">
		<div class="row">
							<div id="menu" class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
					
								
<!-- NAVBAR HEADER -->
<div class="navbar-header ">
			<!-- OFF-CANVAS -->
	
<button class="btn btn-default floatleft off-canvas-toggle " type="button" data-pos="right" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"> Контакти</i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title"> Контакти ДонНМУ</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
     	<div class="moduletable " id="Mod325">
     <div class="zen-module-inner">
              <div class="zen-module-body">
       

<div class="custom">
	<p><strong>Юридична адреса</strong><br/> ДонНМУ ім. М.Горького:<br/>Україна, Донецька область, 84404, м. Лиман, вул. Привокзальна, 27.</p>
<p><strong>Адреса адміністрації</strong><br/>84331 м.Краматорськ,<br/>бульвар Машинобудівників, 39,<br/>2-й корпус Донбаської державної машинобудівної академії, 3-й поверх<br/> +38 (099) 060-36-65<br/> с 8:00 до 17:00<strong><br/> <a href="mailto:contact@dsmu.edu.ua">contact@dsmu.edu.ua</a></strong></p>
<p><img src="/images/headers/mapa2017.jpg" alt=""/></p></div>
       </div>
     </div>
   </div>
 	 	<div class="moduletable " id="Mod354">
     <div class="zen-module-inner">
              <div class="zen-module-body">
       <div class="search">
	<form action="/novini-universitetu" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">  </label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="form-control" type="text" size="15" placeholder="Пошук..."/> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Пошук</button>		<input type="hidden" name="task" value="search"/>
		<input type="hidden" name="option" value="com_search"/>
		<input type="hidden" name="Itemid" value="625"/>
	</form>
</div>
       </div>
     </div>
   </div>
 	
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- //OFF-CANVAS -->

					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
			<i class="fa fa-bars"></i>
			<span id="togglemenutext">
				Меню			</span>
		</button>
	
	
	
												<nav class="t3-navbar-collapse navbar-collapse collapse"></nav>
												
						<nav class="t3-navbar navbar-collapse collapse zenright">
								
								<!-- NAVBAR MAIN -->
																			
											
							<div class="t3-megamenu animate zoom" data-duration="400" data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="dropdown mega" data-id="596" data-level="1">
<span class=" dropdown-toggle separator"> Загальні відомості</span>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li data-id="786" data-level="2">
<a class="" href="/zagalni-vidomosti/derzhavnij-gerb-ukrajini" data-target="#">Державний Герб України </a>
</li>
<li data-id="787" data-level="2">
<a class="" href="/zagalni-vidomosti/derzhavnij-prapor-ukrajini" data-target="#">Державний Прапор України </a>
</li>
<li data-id="571" data-level="2">
<a class="" href="/zagalni-vidomosti/derzhavnij-gimn-ukrajini" data-target="#">Державний Гімн України </a>
</li>
<li data-id="573" data-level="2">
<a class="" href="/zagalni-vidomosti/klyatva-likarya" data-target="#">Клятва лікаря </a>
</li>
<li data-id="572" data-level="2">
<a class="" href="/zagalni-vidomosti/klyatva-gippokrata" data-target="#">Клятва Гіппократа </a>
</li>
<li data-id="788" data-level="2">
<a class="" href="/zagalni-vidomosti/zhenevska-deklaratsiya" data-target="#">Женевська декларація </a>
</li>
<li data-id="568" data-level="2">
<a class="" href="/zagalni-vidomosti/istoriya" data-target="#">Історія ДонНМУ </a>
</li>
<li data-id="569" data-level="2">
<a class="" href="/zagalni-vidomosti/statut-universitetu" data-target="#">Статут Університету </a>
</li>
<li data-id="570" data-level="2">
<a class="" href="/zagalni-vidomosti/akreditatsiya-ta-litsenzuvannya" data-target="#">Акредитація та ліцензування </a>
</li>
<li class="dropdown-submenu mega" data-id="348" data-level="2">
<span class=" separator"> Вчена рада</span>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li data-id="1238" data-level="3">
<a class="" href="/zagalni-vidomosti/vchena-rada/povydomlennya" data-target="#">Повідомлення </a>
</li>
<li data-id="347" data-level="3">
<a class="" href="/zagalni-vidomosti/vchena-rada/novini" data-target="#">Рішення </a>
</li>
<li data-id="1299" data-level="3">
<a class="" href="/zagalni-vidomosti/vchena-rada/polozhennya" data-target="#">Положення  </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li data-id="1241" data-level="2">
<a class="" href="/zagalni-vidomosti/pravila-trudovogo-rozporyadku" data-target="#">Правила трудового розпорядку </a>
</li>
<li class="dropdown-submenu mega" data-id="1247" data-level="2">
<a class="" href="#" data-target="#">Державні закупівлі</a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li data-id="1287" data-level="3">
<a class="" href="/zagalni-vidomosti/derzhavni-zakupivli/derzhavni-zakupivli-2015" data-target="#">Державні закупівлі 2015 </a>
</li>
<li data-id="1288" data-level="3">
<a class="" href="/zagalni-vidomosti/derzhavni-zakupivli/derzhavni-zakupivli-2016" data-target="#">Державні закупівлі 2016 </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li data-id="1300" data-level="2">
<a class="" href="/zagalni-vidomosti/shtatnij-rozpis" data-target="#">Штатний розпис </a>
</li>
<li data-id="1302" data-level="2">
<a class="" href="/zagalni-vidomosti/kerivnitstvo" data-target="#">Керівництво </a>
</li>
<li class="dropdown-submenu mega" data-id="1320" data-level="2">
<a class="" href="#" data-target="#">Фінансова та бюджетна звітність</a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li data-id="1321" data-level="3">
<a class="" href="/zagalni-vidomosti/finzvit/finzvit2016" data-target="#">Фінансова та бюджетна звітність 2016 </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="350" data-level="1">
<span class=" dropdown-toggle separator"> Підрозділи</span>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li data-id="353" data-level="2">
<a class="" href="#" data-target="#">Факультети</a>
</li>
<li class="dropdown-submenu mega" data-id="354" data-level="2">
<span class=" separator"> Кафедри</span>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li class="dropdown-submenu mega" data-id="593" data-level="3">
<a class="" href="#" data-target="#">Клінічні кафедри</a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level3">
<li data-id="672" data-level="4">
<a class="" href="http://kaf-fis-reab.dsmu.edu.ua/" data-target="#">Кафедра фізичної реабілітації</a>
</li>
<li data-id="1284" data-level="4">
<a class="" href="http://obstetrics.dsmu.edu.ua/" data-target="#">Кафедра акушерства та гінекології</a>
</li>
<li data-id="1285" data-level="4">
<a class="" href="http://stomatology.dsmu.edu.ua" data-target="#">Кафедра стоматології №2</a>
</li>
<li data-id="1297" data-level="4">
<a class="" href="http://pediatrics.dsmu.edu.ua" data-target="#">Кафедра педіатрії</a>
</li>
<li data-id="1329" data-level="4">
<a class="" href="http://intmed1.dsmu.edu.ua" target="_blank" data-target="#">Кафедра внутрішньої медицини №1 </a>
</li>
<li data-id="1312" data-level="4">
<a class="" href="http://vnmed2.dsmu.edu.ua" data-target="#">Кафедра внутрішньої медицини №2</a>
</li>
<li data-id="1332" data-level="4">
<a class="" href="http://neurology.dsmu.edu.ua" target="_blank" data-target="#">Кафедра неврології, медичної генетики і нейрохірургії</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="594" data-level="3">
<a class="" href="#" data-target="#">Теоретичні кафедри</a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level3">
<li data-id="1282" data-level="4">
<a class="" href="http://microbiology.dsmu.edu.ua/" data-target="#">Кафедра медичної біології, мікробіології, вірусології та імунології</a>
</li>
<li data-id="1304" data-level="4">
<a class="" href="http://hygiene.dsmu.edu.ua" data-target="#">Кафедра гігієни, екології та безпеки життєдіяльності</a>
</li>
<li data-id="1319" data-level="4">
<a class="" href="http://physiology.dsmu.edu.ua" data-target="#">Кафедра фізіології та патологічної фізіології</a>
</li>
<li data-id="1330" data-level="4">
<a class="" href="http://anatomy.dsmu.edu.ua" data-target="#">Кафедра анатомії людини №1</a>
</li>
<li data-id="1331" data-level="4">
<a class="" href="http://biochemistry.dsmu.edu.ua/" data-target="#">Кафедра загальної та біологічної хімії №1</a>
</li>
<li data-id="1333" data-level="4">
<a class="" href="http://pharmacology.dsmu.edu.ua" target="_blank" data-target="#">Кафедра фармації та фармакології</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li data-id="357" data-level="2">
<a class="" href="/pidrozdili/profkom-universitetu" data-target="#">Профком університету </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="196" data-level="1">
<a class=" dropdown-toggle" href="/studentu" data-target="#" data-toggle="dropdown">Студенту <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li data-id="420" data-level="2">
<a class="" href="/studentu/gordist-universitettu" data-target="#">Гордість Університету </a>
</li>
<li data-id="419" data-level="2">
<a class="" href="/studentu/polozhennya-samovryaduvannya" data-target="#">Положення про самоврядування </a>
</li>
<li data-id="386" data-level="2">
<a class="" href="/studentu/prava-ta-obov-yazki-studentiv" data-target="#">Права та обов’язки студентів </a>
</li>
<li data-id="390" data-level="2">
<a class="" href="/studentu/vidrakhuvannya-ta-perevedennya-studentiv" data-target="#">Ліквідація академічної заборгованості </a>
</li>
<li data-id="1239" data-level="2">
<a class="" href="/studentu/navchalnij-chas-studenta" data-target="#">Навчальний час студента </a>
</li>
<li data-id="1240" data-level="2">
<a class="" href="/studentu/akademichna-vidpustka-ta-povtornu-navchannya" data-target="#">Академічна відпустка та повторне навчання  </a>
</li>
<li class="dropdown-submenu mega" data-id="1244" data-level="2">
<a class="" href="/studentu/praktika" data-target="#">Практика </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li data-id="1245" data-level="3">
<a class="" href="/studentu/praktika/4-kurs" data-target="#">4 курс </a>
</li>
<li data-id="1246" data-level="3">
<a class="" href="/studentu/praktika/5-kurs" data-target="#">5 курс </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li data-id="391" data-level="2">
<a class="" href="/studentu/proffkom-studentiv" data-target="#">Профком студентів </a>
</li>
<li data-id="1237" data-level="2">
<a class="" href="http://sinaps.pp.ua/" data-target="#">Студентська газета &quot;Synapsе&quot;</a>
</li>
<li data-id="1296" data-level="2">
<a class="" href="http://snt-dnmu.pp.ua/" data-target="#">Студентське наукове товариство ім. М.Д. Довгялло</a>
</li>
<li data-id="1301" data-level="2">
<a class="" href="/studentu/studentske-samovryaduvannya" data-target="#">Студентське самоврядування </a>
</li>
<li data-id="1323" data-level="2">
<a class="" href="/studentu/otsiniuvannia-navchalnoi-diialnosti-studentiv" data-target="#">Оцінювання навчальної діяльності студентів </a>
</li>
<li data-id="1324" data-level="2">
<a class="" href="/studentu/provedennia-navchalnoho-protsesu-v-2016-2017-nr" data-target="#">Проведення навчального процесу в 2016-2017 н.р. </a>
</li>
<li data-id="1325" data-level="2">
<a class="" href="/studentu/pidhotovka-do-krokiv" data-target="#">Підготовка до «Кроків» </a>
</li>
<li data-id="1326" data-level="2">
<a class="" href="/studentu/orhanizatsiia-ta-provedennia-pmk" data-target="#">Організація та проведення ПМК </a>
</li>
<li data-id="1327" data-level="2">
<a class="" href="/studentu/derzhatestatsiia" data-target="#">Держатестація </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="188" data-level="1">
<a class=" dropdown-toggle" href="/abiturientu" data-target="#" data-toggle="dropdown">Абітурієнту <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li data-id="297" data-level="2">
<a class="" href="/abiturientu/pravila-prijomu-2015r" data-target="#">Правила прийому 2017р. </a>
</li>
<li data-id="373" data-level="2">
<a class="" href="/abiturientu/medichnij-koledzh" data-target="#">Медичний коледж </a>
</li>
<li data-id="1290" data-level="2">
<a class="" href="/abiturientu/ogoloshennya-abiturient" data-target="#">Оголошення для абітурієнтів </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="344" data-level="1">
<span class=" dropdown-toggle separator"> Освіта</span>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li data-id="430" data-level="2">
<a class="" href="/osvita/derzhavnij-standart" data-target="#">Державний стандарт вищої медичної освіти </a>
</li>
<li data-id="431" data-level="2">
<a class="" href="/osvita/dodatok-do-diploma" data-target="#">Додаток до диплома європейського зразка </a>
</li>
<li data-id="436" data-level="2">
<a class="" href="/osvita/rozklad-zanyat" data-target="#">Розклад занять </a>
</li>
<li data-id="789" data-level="2">
<a class="" href="/osvita/grafik-navchalnogo-protsesu" data-target="#">Графік навчального процесу </a>
</li>
<li data-id="437" data-level="2">
<span class=" separator"> Навчальні матеріали</span>
</li>
<li data-id="1253" data-level="2">
<a class="" href="/osvita/organizatsiya-osvitnogo-protsesu" data-target="#">Організація освітнього процесу </a>
</li>
<li data-id="1293" data-level="2">
<a class="" href="/osvita/rozklad-derzhavnikh-vipusknikh-ispitiv" data-target="#">Розклад державних випускних іспитів </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="345" data-level="1">
<span class=" dropdown-toggle separator"> Наука</span>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li data-id="992" data-level="2">
<a class="" href="/nauka/zagalni-vidomosti" data-target="#">Загальні відомості про науковий відділ </a>
</li>
<li data-id="993" data-level="2">
<a class="" href="/nauka/2015-04-21-14-47-48" data-target="#">Служба інтелектуальної власності </a>
</li>
<li data-id="994" data-level="2">
<a class="" href="/nauka/2015-04-21-14-49-24" data-target="#">Метрологічна служба </a>
</li>
<li data-id="995" data-level="2">
<a class="" href="/nauka/2015-04-21-14-51-12" data-target="#">Комісія з етики та біоетики </a>
</li>
<li class="dropdown-submenu mega" data-id="996" data-level="2">
<a class="" href="#" data-target="#">Підготовка науково-педагогічних кадрів</a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li data-id="997" data-level="3">
<a class="" href="/nauka/2015-04-21-14-52-33/2015-04-21-14-57-33" data-target="#">Кандидатські іспити </a>
</li>
<li data-id="998" data-level="3">
<a class="" href="/nauka/2015-04-21-14-52-33/2015-04-21-14-58-27" data-target="#">Магістратура </a>
</li>
<li data-id="999" data-level="3">
<a class="" href="/nauka/2015-04-21-14-52-33/2015-04-21-14-58-55" data-target="#">Клінічна ординатура </a>
</li>
<li data-id="1000" data-level="3">
<a class="" href="/nauka/2015-04-21-14-52-33/2015-04-21-14-59-33" data-target="#">Аспірантура </a>
</li>
<li data-id="1001" data-level="3">
<a class="" href="/nauka/2015-04-21-14-52-33/2015-04-21-15-00-23" data-target="#">Докторантура </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li data-id="517" data-level="2">
<a class="" href="/nauka/normativni-dokumenti" data-target="#">Інформація для науковців </a>
</li>
<li class="dropdown-submenu mega" data-id="516" data-level="2">
<a class="" href="/nauka/spetsializovana-vchena-rada" data-target="#">Спеціалізована вчена рада </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li data-id="1294" data-level="3">
<a class="" href="/nauka/spetsializovana-vchena-rada/ogoloshennya-pro-disertatsij" data-target="#">Оголошення про офіційні публічні захисти дисертацій </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="665" data-level="1">
<span class=" dropdown-toggle separator"> Лікувальна робота</span>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li data-id="666" data-level="2">
<a class="" href="/likuvalna-sprava/universitetska-klinika" data-target="#">Університетські клініки </a>
</li>
<li data-id="667" data-level="2">
<a class="" href="/likuvalna-sprava/nakaz" data-target="#">Накази </a>
</li>
<li data-id="668" data-level="2">
<a class="" href="/likuvalna-sprava/fakhivtsi" data-target="#">Фахівці </a>
</li>
<li data-id="669" data-level="2">
<a class="" href="/likuvalna-sprava/normativno-pravova-baza" data-target="#">Нормативно-правова база </a>
</li>
<li data-id="671" data-level="2">
<a class="" href="/likuvalna-sprava/likuvalna-diyalnist" data-target="#">Лікувальна діяльність </a>
</li>
<li data-id="355" data-level="2">
<a class="" href="/likuvalna-sprava/klinichni-bazi" data-target="#">Клінічні бази </a>
</li>
<li data-id="1295" data-level="2">
<a class="" href="/likuvalna-sprava/naukovo-praktichni-konferentsiji" data-target="#">Науково-практичні конференції </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="1264" data-level="1">
<a class=" dropdown-toggle" href="/pislyadiplomna-osvita" data-target="#" data-toggle="dropdown">Післядипломна освіта  <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li data-id="1250" data-level="2">
<a class="" href="/pislyadiplomna-osvita/internatura" data-target="#">Інтернатура </a>
</li>
<li data-id="1251" data-level="2">
<a class="" href="/pislyadiplomna-osvita/pidvishchennya-kvalifikatsiji" data-target="#">Підвищення кваліфікації, спеціалізація та перепідготовка лікарів </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

														</nav>
						<!-- //NAVBAR MAIN -->
				
</div>
				
				</div>
					</div>
	</div>
<!-- SPOTLIGHT -->			</div>
		</div>
	</div>
</nav>
<!-- //MAIN NAVIGATION -->
			
<section id="bannerwrap" class="clearfix">
	<div class="container">
		<a id="banner-link" name="banner-link"></a>
		<div class="row">
						<!-- Banner-slogan -->
			<div id="banner-slogan" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
			  
		<div class="moduletable ">
			<div class="module-inner">
						<div class="zen-module-body">
				

<div class="custom">
	<center><a href="http://dsmu.edu.ua" rel="alternate"><img src="/images/headers/2015.gif" alt="2015"/></a></center></div>
			</div>
						</div>
		</div>
	
			</div>
			<!-- //banner-slogan -->
						<div id="banner" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						</div>
		</div>
  	</div>
</section>
			
			


		</div>
		
		<div id="grid2-area-wrap">
			
			

		
		</div>
		<div id="main-area-wrap">
			
			

			
				


			
			
<section id="mainWrap" class="clearfix main-right 1">
	<div class="container">
		<div class="row">
			<!-- SPOTLIGHT -->
	<div class="zen-spotlight zen-mainbody  ">
		<div class="row">
							<div id="main" class=" col-lg-8 col-md-8 col-sm-12 col-xs-12">
					
					
<!-- MAIN CONTENT -->
		<!-- Banner-slogan -->
	<div id="breadcrumb">
	  
		<div class="moduletable ">
			<div class="module-inner">
						<div class="zen-module-body">
				
<ol class="breadcrumb ">
	<li class="active"><span class="hasTooltip"><i class="fa fa-map-marker" data-toggle="tooltip" title="Ви тут: "></i></span></li><li><a href="/" class="pathway">Головна</a><span class="divider"><img src="/templates/hub2/images/system/arrow.png" alt=""/></span></li><li><a href="/novini-universitetu" class="pathway">Новини університету</a><span class="divider"><img src="/templates/hub2/images/system/arrow.png" alt=""/></span></li><li><span>ВИКЛАДАЧІ ДОННМУ ІМ. М. ГОРЬКОГО ОТРИМАЛИ ВЧЕНІ ЗВАННЯ ПРОФЕСОРА ТА ДОЦЕНТА</span></li></ol>
			</div>
						</div>
		</div>
	
	</div>
	<!-- //banner-slogan -->
		
	
			

				
<div class="item-page clearfix">


<!-- Article -->
<article>
	<header class="article-header clearfix">
		<h1 class="article-title">
							Випуск лікарів-інтернів					</h1>
	</header>

	<!-- Aside -->
	<aside class="article-aside clearfix">

					<dl class="article-info pull-left">
				<dt class="article-info-term">Деталі</dt>

				
				
									<dd class="create">
						Створено: <strong>31 січня 2015</strong>					</dd>
				
				
							</dl>
		
			</aside>
	<!-- //Aside -->


	
	


	
	
	
	<section class="article-content clearfix">
		<p>30.01.2015 в Донецькому національному медичному університеті ім. М. Горького Міністерства охорони здоров'я України відбувся черговий випуск лікарів-інтернів, але вперше в історії університету ця подія відбулася не в Донецьку, а в евакуації - в р. Краматорську. Всі лікарі-інтерни успішно склали іспит та отримали сертифікати лікаря-спеціаліста за спеціальностями: психіатрія, неврологія, медицина невідкладних станів, онкологія і радіологія. Сертифікати лікаря-спеціаліста вручив ректор університету, член-кореспондент НАМН України, Заслужений діяч науки і техніки України, лауреат Державної премії України, професор Ю. В. Думанський. У роботі Державної екзаменаційної комісії взяли участь перший проректор ДонНМУ ім. М. Горького, Заслужений діяч науки і техніки України, лауреат Державної премії України, професор П. Р. Кондратенко, проректор з лікувальної роботи, доцент Е. Б. Петряєва, декан ФІПО, доцент А. В. Павлюченко, а також провідні фахівці університету - анестезіологи-реаніматологи, психіатри, невропатологи, радіологи. 

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v2.6.0) starts here -->

<ul id="sigProId2110b0726d" class="sigProContainer sigProClassic sigProClassic">
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/news/2015/2015_01_30/1.jpg" class="sigProLink" style="width:200px;height:160px;" rel="lyteshow[gallery2110b0726d]" title="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 1.jpg" title="Click to enlarge image 1.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_2110b0726d_1.jpg);"/>
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/news/2015/2015_01_30/2.jpg" class="sigProLink" style="width:200px;height:160px;" rel="lyteshow[gallery2110b0726d]" title="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 2.jpg" title="Click to enlarge image 2.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_2110b0726d_2.jpg);"/>
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/news/2015/2015_01_30/3.jpg" class="sigProLink" style="width:200px;height:160px;" rel="lyteshow[gallery2110b0726d]" title="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 3.jpg" title="Click to enlarge image 3.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_2110b0726d_3.jpg);"/>
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/news/2015/2015_01_30/4.jpg" class="sigProLink" style="width:200px;height:160px;" rel="lyteshow[gallery2110b0726d]" title="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 4.jpg" title="Click to enlarge image 4.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_2110b0726d_4.jpg);"/>
														</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/news/2015/2015_01_30/5.jpg" class="sigProLink" style="width:200px;height:160px;" rel="lyteshow[gallery2110b0726d]" title="" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image 5.jpg" title="Click to enlarge image 5.jpg" style="width:200px;height:160px;background-image:url(/cache/jw_sigpro/jwsigpro_cache_2110b0726d_5.jpg);"/>
														</a>
			</span>
		</span>
	</li>
		<li class="sigProClear">&nbsp;</li>
</ul>


<div class="sigProPrintMessage">
	View the embedded image gallery online at:
	<br/>
	<a title="Випуск лікарів-інтернів" href="http://psychiatry.dsmu.edu.ua/novini-universitetu/3300-30-01-2015-sostoyalsya-vypusk-vrachej-internov-2#sigProGalleria2110b0726d">http://psychiatry.dsmu.edu.ua/novini-universitetu/3300-30-01-2015-sostoyalsya-vypusk-vrachej-internov-2#sigProGalleria2110b0726d</a>
</div>

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v2.6.0) ends here -->

 </p> 	</section>

		
			<hr class="divider-vertical"/>
<ul class="pager pagenav">
	<li class="previous">
		<a href="/novini-universitetu/3427-donetsk-tse-ukrajina" rel="prev">
			<span class="icon-chevron-left"></span> Попередня		</a>
	</li>
	<li class="next">
		<a href="/novini-universitetu/3301-cobranie-trudovogo-kollektiva-2" rel="next">
			Наступна <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
	
	
	</article>
<!-- //Article -->


</div>
		
		
		
<!-- //MAIN CONTENT -->				
				</div>
							<div id="sidebar-2" class=" col-lg-4 col-md-4 col-sm-12 col-xs-12">
					
										
							
		<div class="moduletable primary2">
			<div class="module-inner">
						<div class="zen-module-title">
				<h3><span>Новини</span></h3>
			</div>
						<div class="zen-module-body">
				<ul class="latestnewsprimary2">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/novini-universitetu/4060-den-svyatogo-mikolaya" itemprop="url">
			<span itemprop="name">
				День Святого Миколая!			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/novini-universitetu/4059-studentska-naukova-konferentsiya-do-mizhnarodnogo-dnya-prav-lyudini" itemprop="url">
			<span itemprop="name">
				Студентська наукова конференція до Міжнародного дня прав людини			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/zagalni-vidomosti/vchena-rada/novini/4058-rishennya-vchenoji-radi-donetskogo-natsionalnogo-medichnogo-universitetu-im-m-gorkogo-vid-7-12-2016-r" itemprop="url">
			<span itemprop="name">
				Рішення Вченої ради Донецького національного медичного університету ім. М. Горького від 7.12.2016 р.			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/novini-universitetu/4057-aktsiya-do-vsesvitnogo-dnya-borotbi-zi-snidom" itemprop="url">
			<span itemprop="name">
				Акція до Всесвітнього дня боротьби зі СНІДом			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/novini-universitetu/4056-den-vidkritikh-dverej-v-mariupoli" itemprop="url">
			<span itemprop="name">
				День відкритих дверей в Маріуполі і Кропивницькому			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/abiturientu/pravila-prijomu-2015r/4041-zagalni-vidomosti" itemprop="url">
			<span itemprop="name">
				Загальні відомості			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/novini-universitetu/4055-slava-armiji-smert-vorogam" itemprop="url">
			<span itemprop="name">
				СЛАВА АРМІЇ! СМЕРТЬ ВОРОГАМ!			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/novini-universitetu/4054-86-rokiv-dnmu" itemprop="url">
			<span itemprop="name">
				86 років ДНМУ			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/novini-universitetu/4031-zu-timchasovo-peremishchenni-vishchi-navchalni-zakladi" itemprop="url">
			<span itemprop="name">
				ЗУ - Тимчасово переміщенні вищі навчальні заклади			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/novini-universitetu/4053-do-uvagi-studentiv-25-lyutogo-2017-roku-vidbudetsya-praktichna-konferentsiya-na-temu-mozhlivosti-samorealizatsiji-molodi-na-prikladakh-uspishnikh-molodikh-lyudej" itemprop="url">
			<span itemprop="name">
				До уваги студентів! 25 лютого 2017 року відбудеться практична конференція на тему: "Можливості самореалізації молоді на прикладах успішних молодих людей"			</span>
		</a>
	</li>
</ul>
			</div>
						</div>
		</div>
	
					
									
				</div>
					</div>
	</div>
<!-- SPOTLIGHT -->		</div>
	</div>
</section>			

<!-- Grid4 Row -->

			
			

			
			

		</div>
		<div id="bottom-area-wrap">
		

		
		
<!-- FOOTER -->
<footer id="footerwrap" class="wrap zen-footer">
  <section class="zen-copyright">
    <div class="container">
      <div class="row">
        	<div class=" col-xs-12 col-sm-9  col-md-9">
          <ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" title="Донецький національний медичний університет ім. М.Горького">Головна</a></li><li class="item-625 current active"><a href="/novini-universitetu">Новини університету</a></li><li class="item-600"><a href="/ob-yavleniya">Оголошення</a></li><li class="item-601"><a href="/konferentsii">Конференції та симпозіуми</a></li><li class="item-618"><a href="/zhurnali-donnmu">Журнали ДонНМУ</a></li><li class="item-631 parent"><a href="/smi-o-nas">ЗМІ про нас</a></li><li class="item-1263 parent"><a href="/normativni-dokumenti">Нормативні документи</a></li><li class="item-1276"><a href="/zvernennya">Звернення</a></li></ul>

        </div>
        <div class=" col-xs-12 col-sm-3  col-md-3">
        	<div id="zen-copyright">
<!--a href="http://m.vk.com/club81428219/" target="_blank"><img src="/images/headers/vk.png" alt="" border="0" height="24" width="24"></a-->
        	</div>	
        </div>
      </div>
    </div>
  </section>
</footer>
</br>
<section id="grid4wrap">
<div class="container">
	<a id="grid4-link" name="grid4-link"></a>
	  	<!-- SPOTLIGHT -->
	<div class="zen-spotlight zen-grid4  ">
		<div class="row">
							<div id="grid13" class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
					
										
							
		<div class="moduletable ">
			<div class="module-inner">
						<div class="zen-module-body">
				

<div class="custom">
	<center>
<table>
<tbody>
<tr>
<td></td>
</tr>
</tbody>
</table>
</center><center>
<table style="width: 100%;" cellpadding="2" cellspacing="2">
<tbody>
<tr>
<td><a href="http://www.president.gov.ua/" target="_blank"><img src="/images/headers/presid.png" alt="" border="0"/></a></td>
<td><a href="http://portal.rada.gov.ua/rada/control/uk/index" target="_blank"><img src="/images/headers/rada.png" alt="" border="0"/></a></td>
<td></td>
<td><a href="http://www.mon.gov.ua/" target="_blank"><img src="/images/headers/min-osv.png" alt="" border="0"/></a></td>
<td><a href="http://www.moz.gov.ua/ua/portal/" target="_blank"><img src="/images/headers/moz.png" alt="" border="0"/></a></td>
<td><a href="http://www.kmv.gov.ua/" target="_blank"><img src="/images/headers/ur-portal.png" alt="" border="0" height="47" width="144"/></a></td>
<td>
<table>
<tbody>
<tr>
<td><a href="http://m.vk.com/club81428219" target="_blank" rel="alternate"><img src="/images/headers/32x32/vkontakte2.png" alt=""/></a></td>
<td></td>
<td><a href="http://vk.com/don_med" target="_blank" rel="alternate"><img src="/images/headers/32x32/vkontakte01.png" alt=""/></a></td>
<td></td>
<td><img class="pull-center" src="/images/headers/32x32/facebook38.png" alt=""/></td>
<td></td>
<td></td>
<td><!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t44.12;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet' "+"border='0' width='31' height='31'><\/a>")</script><!--/LiveInternet-->
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</center></div>
			</div>
						</div>
		</div>
	
					
									
				</div>
					</div>
	</div>
<!-- SPOTLIGHT -->  </div>
</section>


<div class="custom">
	<center>Copyright © 2005 - 2016 Донецький національний медичний університет ім. М.Горького</center></div>




<!-- //FOOTER --> 		</div>
  </div>
  
  	

  
  	<script type="text/javascript">jQuery(document).ready(function(){jQuery("img").not("nolazy").lazyload({effect:"fadeIn"});});</script>

<div id="toTop" class="hidden-phone"><a id="toTopLink"><span class="icon-arrow-up"></span><span id="toTopText"> Back to top</span></a></div>
<script type="text/javascript">jQuery(document).ready(function(){jQuery(window).scroll(function(){if(jQuery(this).scrollTop()>200){jQuery("#toTop").fadeIn();}else{jQuery("#toTop").fadeOut();}});jQuery("#toTop").click(function(){jQuery("html, body").animate({scrollTop:0},"slow");return false;});});</script>




<script type="text/javascript">jQuery(document).ready(function(){jQuery('.accordion ul.nav li').zenaccordion({showactive:true,type:"accordion"});});</script>



 	
 	<script type="text/javascript">WebFontConfig={google:{families:['Droid+Serif::latin']}};(function(){var wf=document.createElement('script');wf.src=('https:'==document.location.protocol?'https':'http')+'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script>

</body>

</html>